FirefoxでSaAT Netizenをご利用のお客さまへ

Firefoxバージョン43からSaAT Netizenのご利用方法が変更になります。

Firefox43以降のバージョンより、FirefoxでSaAt Netizenをご利用いただく場合は、
「SaAt Netizen Firefox用拡張機能」のインストールが必要となります。

詳細はSaAt Netizenのホームページをご覧ください。
http://web.saat.jp/netizen6/support/firefox_extensions_notice.php